» Ubuntu » Paketit » trusty (14.04LTS) » virtual » phpapi-20121212+lfs
trusty  ] [  trusty-updates  ] [  utopic  ]

Näennäispaketti: phpapi-20121212+lfs

Tämä on näennäispaketti. Katso Debianin linjan kuvaksesta näennäispaketin määritelmä.

Paketit, jotka toteuttavat paketin phpapi-20121212+lfs

php5-common
Common files for packages built from the php5 source