» Ubuntu » Paketit » utopic » lisp » clisp-module-postgresql
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: clisp  ]

Paketti: clisp-module-postgresql (1:2.49-9ubuntu1) [universe]

Links for clisp-module-postgresql

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti clisp:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Common Lisp Team (Mail Archive)
  • Peter Van Eynde
  • Christoph Egger

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

clisp module that adds a PostgreSQL interface

Muut pakettiin clisp-module-postgresql liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: clisp
    GNU CLISP, a Common Lisp implementation
  • dep: libc6 (>= 2.1.3) [i386]
    GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libpq5 (>= 8.4~)
    PostgreSQL C client library

Imuroi clisp-module-postgresql

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 33.4 kt965.0 kt [tiedostoluettelo]
i386 33.1 kt953.0 kt [tiedostoluettelo]