» Ubuntu » Paketit

Error

two or more packages specified (libcjs0 utopic)