» Ubuntu » Paketit

Error

two or more packages specified (libcogl-path20 utopic)