» Ubuntu » Paketit » utopic » x11 » lilyterm
utopic  ]
[ Source: lilyterm  ]

Paketti: lilyterm (0.9.9.4-3) [universe]

Links for lilyterm

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti lilyterm:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • ChangZhuo Chen (陳昌倬)

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Light and eazy-to-use terminal emulator for X

Muut pakettiin lilyterm liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.2.5) [amd64]
    GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.3.6-6~) [i386]
  • dep: libgdk-pixbuf2.0-0 (>= 2.22.0)
    GDK Pixbuf library
  • dep: libglib2.0-0 (>= 2.14.0)
    GLib library of C routines
  • dep: libgtk2.0-0 (>= 2.20.0)
    GTK+ graphical user interface library
  • dep: libpango-1.0-0 (>= 1.14.0)
    Layout and rendering of internationalized text
  • dep: libvte9 (>= 1:0.28.0)
    Terminal emulator widget for GTK+ 2.0 - runtime files
  • dep: libx11-6
    X11 client-side library

Imuroi lilyterm

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 146.1 kt739.0 kt [tiedostoluettelo]
i386 150.7 kt752.0 kt [tiedostoluettelo]