» Ubuntu » Paketit

Error

two or more packages specified (python-opencv utopic)