» Ubuntu » Paquets

Error

two or more packages specified (wesnoth-tools hardy-backports)