» Ubuntu » Paquets

Error

two or more packages specified (amule-adunanza-utils hardy-backports)