» Ubuntu » Paquets

Error

two or more packages specified (claws-mail-multi-notifier hardy-backports)