» Ubuntu » Paquets

Error

two or more packages specified (kbattleship hardy-backports)