» Ubuntu » Paquets

Error

two or more packages specified (kdebase-doc hardy-backports)