» Ubuntu » Paquets

Error

two or more packages specified (kdevelop hardy-backports)