» Ubuntu » Paquets

Error

two or more packages specified (kppp hardy-backports)