» Ubuntu » Paquets

Error

two or more packages specified (libphonon4 hardy-backports)