» Ubuntu » Paquets

Error

two or more packages specified (libpurple-bin hardy-backports)