» Ubuntu » Paquets

Error

two or more packages specified (libqt0-ruby1.8 hardy-backports)