» Ubuntu » Paquets

Error

two or more packages specified (libunbound-dev hardy-backports)