» Ubuntu » Paquets

Error

two or more packages specified (kdenetwork-filesharing-kde4 hardy-backports)