» Ubuntu » Paquets

Error

two or more packages specified (php5-clamavlib hardy-backports)