» Ubuntu » Paquets

Error

two or more packages specified (cython hardy-backports)