» Ubuntu » Paquets

Error

two or more packages specified (libservlet2.5-java hardy-backports)