» Ubuntu » Paquets

Error

two or more packages specified (apt hardy-updates)