» Ubuntu » Paquets

Error

two or more packages specified (ca-certificates-java hardy-updates)