» Ubuntu » Paquets

Error

two or more packages specified (mono-1.0-service hardy-updates)