» Ubuntu » Paquets

Error

two or more packages specified (openoffice.org-l10n-nr hardy-updates)