» Ubuntu » Paquets

Error

two or more packages specified (openoffice.org-l10n-ti-er hardy-updates)