» Ubuntu » Paquets

Error

two or more packages specified (firewire-core-modules-2.6.24-29-generic-di hardy-updates)