» Ubuntu » Paquets

Error

two or more packages specified (g++-4.2 hardy-updates)