» Ubuntu » Paquets

Error

two or more packages specified (gcc hardy-updates)