» Ubuntu » Paquets

Error

two or more packages specified (gedit-common hardy-updates)