» Ubuntu » Paquets

Error

two or more packages specified (git-svn hardy-updates)