» Ubuntu » Paquets

Error

two or more packages specified (gnome hardy-updates)