» Ubuntu » Paquets

Error

two or more packages specified (gnome-applets hardy-updates)