» Ubuntu » Paquets

Error

two or more packages specified (ide-modules-2.6.24-24-386-di hardy-updates)