» Ubuntu » Paquets

Error

two or more packages specified (ruby1.8-elisp hardy-updates)