» Ubuntu » Paquets

Error

two or more packages specified (kdelibs4c2a hardy-updates)