» Ubuntu » Paquets

Error

two or more packages specified (libapache2-mod-php5 hardy-updates)