» Ubuntu » Paquets

Error

two or more packages specified (libaudiofile-dev hardy-updates)