» Ubuntu » Paquets

Error

two or more packages specified (libcman-dev hardy-updates)