» Ubuntu » Paquets

Error

two or more packages specified (libavahi-gobject-dev hardy-updates)