» Ubuntu » Paquets

Error

two or more packages specified (libcurl3-dbg hardy-updates)