» Ubuntu » Paquets

Error

two or more packages specified (libindex0-dev hardy-updates)