» Ubuntu » Paquets

Error

two or more packages specified (libnspr4-dev hardy-updates)