» Ubuntu » Paquets

Error

two or more packages specified (libgimp2.0-doc hardy-updates)