» Ubuntu » Paquets

Error

two or more packages specified (libgnadeodbc-dev hardy-updates)