» Ubuntu » Paquets

Error

two or more packages specified (libntfs-3g-dev hardy-updates)