» Ubuntu » Paquets

Error

two or more packages specified (libfaad2-0 hardy-updates)