» Ubuntu » Paquets

Error

two or more packages specified (libmono-cscompmgd8.0-cil hardy-updates)