» Ubuntu » Paquets

Error

two or more packages specified (libmono-i18n2.0-cil hardy-updates)