» Ubuntu » Paquets

Error

two or more packages specified (linux-backports-modules-hardy-386 hardy-updates)